Discussione:
Fiat Panda nuova 1.2... batteria che si scarica
(troppo vecchio per rispondere)
TheOrbix
2007-10-22 20:57:25 UTC
Permalink
Ogni 3-4 mesi, la batteria della Panda di mia moglie (è una 1.2, del
giugno 2004) si scarica completamente...

La metto sotto carica, e tutto funziona di nuovo senza problemi per
diversi mesi, fino a quando all'improvviso il problema si verifica di
nuovo. L'anno scorso ho fatto cambiare la batteria, ma il problema è
rimasto.

L'auto non viene usata molto (un paio di volte la settimana per pochi
chilometri), ma non penso che sia lo scarso uso a causare il problema:
potrei capire se non venisse usata per mesi di fila, ma qui parliamo
di soste di pochi giorni.

Ho il sospetto che possa essere un qualche dispositivo che in
determinate condizioni (umidità esterna? l'auto viene parcheggiata in
strada e non in box) va a massa e fa scaricare la batteria... ma
*quale* dispositivo è più probabile che sia il colpevole?

Mi sembra uno di quei tipici problemi "randomici" per cui portando
l'auto dall'elettrauto non ci cava un ragno dal buco... qualcuno ha
già affrontato problemi simili?

--
I'm trying a new usenet client for Mac, Nemo OS X.
You can download it at http://www.malcom-mac.com/nemo
..Ghigo..
2007-10-23 03:15:09 UTC
Permalink
Post by TheOrbix
Ogni 3-4 mesi, la batteria della Panda di mia moglie (è una 1.2, del
giugno 2004) si scarica completamente...
Ho il sospetto che possa essere un qualche dispositivo che in
determinate condizioni (umidità esterna? l'auto viene parcheggiata in
strada e non in box) va a massa e fa scaricare la batteria... ma
*quale* dispositivo è più probabile che sia il colpevole?
Mi sembra uno di quei tipici problemi "randomici" per cui portando
l'auto dall'elettrauto non ci cava un ragno dal buco... qualcuno ha
già affrontato problemi simili?
Consolati; A Mi manda rai3 1 paio di puntate fa si sono presentati i
possessori di nn ricordo + quale auto,
con lo stesso problema.... l'unica differenza e' che la loro auto costava
30.000 euro !!
Jen@cB
2007-10-23 08:08:18 UTC
Permalink
solita premessa,non sono un grande esperto, ma spero che quello che e'
successo a me possa darti un idea, ma probabilmente hai un altro
problema.Nell'alternatore dei tutte le macchine ci sono dei diodi,
resistenze che permetto il passaggio di corrente in una sola direzione.A me
si erano rotti quelli e quando la macchina stava ferma scaricava la
batteria.
Ho sostituito la batteria e come potete immaginare si e' scaricata anche
quella!
sostituiti i diodi il problema e' stto risolto.Cmq dovrebbe metterci meno di
2 settimane a scaricarla, ma non posso essere sicuro...il controllo cmq e'
facile da un elettrauto con un semplice tester...la tensione con motore
accceso non e' piu 12V ma superiore(almeno nel mio caso).Spero di essere
stato di aiuto.
Buon post a tutti
Post by TheOrbix
Ogni 3-4 mesi, la batteria della Panda di mia moglie (è una 1.2, del
giugno 2004) si scarica completamente...
La metto sotto carica, e tutto funziona di nuovo senza problemi per
diversi mesi, fino a quando all'improvviso il problema si verifica di
nuovo. L'anno scorso ho fatto cambiare la batteria, ma il problema è
rimasto.
L'auto non viene usata molto (un paio di volte la settimana per pochi
potrei capire se non venisse usata per mesi di fila, ma qui parliamo
di soste di pochi giorni.
Ho il sospetto che possa essere un qualche dispositivo che in
determinate condizioni (umidità esterna? l'auto viene parcheggiata in
strada e non in box) va a massa e fa scaricare la batteria... ma
*quale* dispositivo è più probabile che sia il colpevole?
Mi sembra uno di quei tipici problemi "randomici" per cui portando
l'auto dall'elettrauto non ci cava un ragno dal buco... qualcuno ha
già affrontato problemi simili?
--
I'm trying a new usenet client for Mac, Nemo OS X.
You can download it at http://www.malcom-mac.com/nemo
TheOrbix
2007-10-23 22:31:56 UTC
Permalink
Post by ***@cB
olita premessa,non sono un grande esperto, ma spero che quello che
e' successo a me possa darti un idea, ma probabilmente hai un altro
problema.Nell'alternatore dei tutte le macchine ci sono dei diodi,
resistenze che permetto il passaggio di corrente in una sola
direzione.A me si erano rotti quelli e quando la macchina stava ferma
scaricava la
batteria.
Ho sostituito la batteria e come potete immaginare si e' scaricata
anche quella!
sostituiti i diodi il problema e' stto risolto.Cmq dovrebbe
metterci meno di 2 settimane a scaricarla, ma non posso essere
sicuro...il controllo cmq e' facile da un elettrauto con un semplice
tester...la tensione con motore accceso non e' piu 12V ma
superiore(almeno nel mio caso).Spero di essere stato di aiuto.
Dritta interessante... grazie!

--
I'm trying a new usenet client for Mac, Nemo OS X.
You can download it at http://www.malcom-mac.com/nemo
..Ghigo..
2007-10-24 04:20:12 UTC
Permalink
Post by ***@cB
2 settimane a scaricarla, ma non posso essere sicuro...il controllo cmq e'
facile da un elettrauto con un semplice tester...la tensione con motore
accceso non e' piu 12V ma superiore(almeno nel mio caso).Spero di essere
stato di aiuto.
Buon post a tutti
ti do 1 brutta notizia, la tensione a motore acceso e' SEMPRE superiore a
12v. (di solito 14.5v)

Lo puoi controllare sempre col semplice tester di cui sopra..... ;))
Jen@cB
2007-10-25 09:17:58 UTC
Permalink
spiego meglio..la mia opel ha uno strumento che ti da la tensione della
batteria.
Qudo hai il motore spento e il qudro acceso leggi la tensione della batteria
, 12V
Con motore acceso ti da i 14,5 V che dice ghigo
Con i diodi bruciati e motore acceso dava oltre i 16V e come e' facile
immaginare potrebbe fare danni.parlo di motore al minimo..salendo di giri
potrebbero anche aumentare, ma veramante non so e sinceramente e' una prova
che non ho intensione di fare ;)
Buon post a tutti e in bocca al lupo a theobrix
Post by ..Ghigo..
Post by ***@cB
2 settimane a scaricarla, ma non posso essere sicuro...il controllo cmq e'
facile da un elettrauto con un semplice tester...la tensione con motore
accceso non e' piu 12V ma superiore(almeno nel mio caso).Spero di essere
stato di aiuto.
Buon post a tutti
ti do 1 brutta notizia, la tensione a motore acceso e' SEMPRE superiore a
12v. (di solito 14.5v)
Lo puoi controllare sempre col semplice tester di cui sopra..... ;))
Jen@cB
2007-10-25 09:31:59 UTC
Permalink
Dimenticavo un suggerimento anche se banale...Se quello che hai e' un
problema ai diodi e ripeto SE, due sono le soluzioni

1) sostituire solo i diodi
2) sostituire tutto l'alternatore

Considera che l'alternatore e' una delle parti di usura piu tipiche della
macchina..ha una vita limitata e se si rompe ti costringe ad interrompere il
viaggio(non carica piu la batteria e una volta scarica la macchina si ferma
e li rimane, a meno di cambiare batteria ma che durera' cmq pochi km).Io
optai per sostituire tutto l'alternatore...aveva 100mila km e uso la
macchina per viaggi lunghi.Per una macchina con pochi km e magari usata in
città magari conviene sostituire solo i diodi.Rimane cmq la considerazione
che per cambiare i diodi devono smontare l'alternatore...a qeusto punto con
poca differenza monti un pezzo nuovo e affidabile..Precisazione doverosa per
evitare di farsi fregare dall'elettrauto nel caso fosse questo il problema
Ancora buon post
Post by ***@cB
spiego meglio..la mia opel ha uno strumento che ti da la tensione della
batteria.
Qudo hai il motore spento e il qudro acceso leggi la tensione della
batteria , 12V
Con motore acceso ti da i 14,5 V che dice ghigo
Con i diodi bruciati e motore acceso dava oltre i 16V e come e' facile
immaginare potrebbe fare danni.parlo di motore al minimo..salendo di giri
potrebbero anche aumentare, ma veramante non so e sinceramente e' una
prova che non ho intensione di fare ;)
Buon post a tutti e in bocca al lupo a theobrix
Post by ..Ghigo..
Post by ***@cB
2 settimane a scaricarla, ma non posso essere sicuro...il controllo cmq e'
facile da un elettrauto con un semplice tester...la tensione con motore
accceso non e' piu 12V ma superiore(almeno nel mio caso).Spero di essere
stato di aiuto.
Buon post a tutti
ti do 1 brutta notizia, la tensione a motore acceso e' SEMPRE superiore a
12v. (di solito 14.5v)
Lo puoi controllare sempre col semplice tester di cui sopra..... ;))
..Ghigo..
2007-10-25 18:27:47 UTC
Permalink
Post by ***@cB
Dimenticavo un suggerimento anche se banale...Se quello che hai e' un
problema ai diodi e ripeto SE, due sono le soluzioni
1) sostituire solo i diodi
2) sostituire tutto l'alternatore
Considera che l'alternatore e' una delle parti di usura piu tipiche della
macchina..ha una vita limitata
che sia 1 pezzo soggetto ad usura nn ci piove, che abbia 1 durata limitata
no.

Delle 5 o 6 auto che ho avuto sottomano, nessuna ha avuto problemi di
alternatore, e si che le ho usate sempre fino a 100-150.000 km !!
Jen@cB
2007-10-26 12:45:09 UTC
Permalink
prova tu a far strisciare delle spazzole su dei contatti di metallo per 100
mila km e poi mi racconti :P quell'aggeggio gira per tutto il tempo che hai
il motore in moto...miii che lavoraccio ;)
Scherzi a parte il mio e' durato solo 50 mila km e a detta del mio
elettrauto c'e' gente che non lo ha mai cambiato e gente che ne ha cambiati
2 in tutta la vita della macchina.
Dipendera' dalla fortuna ,dallo stile guida e dalla qualità del
pezzo(sicuramente gli alternatori bmw saranno migliori di quelli che la fiat
monta sulla panda si theorbrix)
buon post a tutti
Post by ..Ghigo..
Post by ***@cB
Dimenticavo un suggerimento anche se banale...Se quello che hai e' un
problema ai diodi e ripeto SE, due sono le soluzioni
1) sostituire solo i diodi
2) sostituire tutto l'alternatore
Considera che l'alternatore e' una delle parti di usura piu tipiche della
macchina..ha una vita limitata
che sia 1 pezzo soggetto ad usura nn ci piove, che abbia 1 durata limitata
no.
Delle 5 o 6 auto che ho avuto sottomano, nessuna ha avuto problemi di
alternatore, e si che le ho usate sempre fino a 100-150.000 km !!
El_ciula!
2007-11-15 14:24:27 UTC
Permalink
Post by ***@cB
prova tu a far strisciare delle spazzole su dei contatti di metallo per 100
mila km e poi mi racconti :P quell'aggeggio gira per tutto il tempo che
hai il motore in moto...miii che lavoraccio ;)
Scherzi a parte il mio e' durato solo 50 mila km e a detta del mio
elettrauto c'e' gente che non lo ha mai cambiato e gente che ne ha
cambiati 2 in tutta la vita della macchina.
Dipendera' dalla fortuna ,dallo stile guida e dalla qualità del
pezzo(sicuramente gli alternatori bmw saranno migliori di quelli che la
fiat monta sulla panda si theorbrix)
buon post a tutti
Quoto, poi è una piccola utilitaria
TheOrbix
2007-11-16 23:08:23 UTC
Permalink
Post by ***@cB
solita premessa,non sono un grande esperto, ma spero che quello che
e' successo a me possa darti un idea, ma probabilmente hai un altro
problema.Nell'alternatore dei tutte le macchine ci sono dei diodi,
resistenze che permetto il passaggio di corrente in una sola
direzione.A mesi erano rotti quelli e quando la macchina stava ferma
scaricava la
batteria.
Ho sostituito la batteria e come potete immaginare si e' scaricata
anchequella!
sostituiti i diodi il problema e' stto risolto.Cmq dovrebbe metterci
meno di 2 settimane a scaricarla, ma non posso essere sicuro...il
controllo cmq e' facile da un elettrauto con un semplice tester...la
tensione con motore accceso non e' piu 12V ma superiore(almeno nel
mio caso).Spero di esserestato di aiuto.
Grazie per la dritta, mi informerò.

Nel frattempo, il problema si è verificato di nuovo...

E visto che sta diventando più frequente credo sia evidente che ci sia
qualcosa che "va a massa" e provoca lo scaricamento della batteria.

L'ultima volta che è successo, un paio di settimane fa, ho provato a
controllare con il tester il consumo di corrente.

Appena ricollegavo la batteria, per pochi secondi il consumo era di
0,8-0,9 Ampere, poi scendeva a 0,01 rimandendo stabile.

A naso non penso che un consumo di 0,01 possa far scaricare la
batteria nel giro di pochi giorni, e il "picco" iniziale della durata
di qualche secondo probabilmente è dovuto al fatto che quando si
alimenta di nuovo la macchina la centralina elettronica in qualche
modo si "riavvia", provocando un temporaneo maggiore consumo di
corrente.

Detto questo, non è che ho lasciato il tester collegato per ore (anche
perchè l'auto è parcheggiata in strada...), quindi non ho idea se,
magari dopo qualche minuto/ora che la batteria è collegata si verifica
il fenomeno che manda il tutto a massa.

Riguardo il suggerimento sull'alternatore: potrebbe anche darsi che
sia guasto... ma in quel caso succederebbe che la batteria non si
carica (e quindi dopo un certo periodo d'uso effettivamente si scarica
del tutto), ma non penso che questo tipo di guasto possa provocare un
totale esaurimento della batteria lasciando l'auto ferma. O sbaglio?

Mah, mi sa che si avvicina la visita dall'elettrauto... :-/

--
I'm trying a new usenet client for Mac, Nemo OS X.
You can download it at http://www.malcom-mac.com/nemo
Jen@cB
2007-11-24 20:30:43 UTC
Permalink
Post by TheOrbix
Riguardo il suggerimento sull'alternatore: potrebbe anche darsi che
sia guasto... ma in quel caso succederebbe che la batteria non si
carica (e quindi dopo un certo periodo d'uso effettivamente si scarica
del tutto), ma non penso che questo tipo di guasto possa provocare un
totale esaurimento della batteria lasciando l'auto ferma. O sbaglio?
Mah, mi sa che si avvicina la visita dall'elettrauto... :-/
se sono i diodi lrotti 'altrnatore carica regolarmente..i diodi servono per
permettere il passaggio della corrente in una sola direzione..se si
rompono oltre che a caricare la batteria l'alternatore te la scarica
pure!!!!pensavo di essere stato chiaro :p sembra di no
TheOrbix
2007-12-04 00:33:51 UTC
Permalink
Post by ***@cB
se sono i diodi lrotti 'altrnatore carica regolarmente..i diodi
servono per permettere il passaggio della corrente in una sola
direzione..se si rompono oltre che a caricare la batteria
l'alternatore te la scarica pure!!!!pensavo di essere stato chiaro :p
sembra di no 
Ah, ora finalmente ho capito. :-)

Beh, la cosa curiosa è che nelle ultime due settimane (mi tocco...) il
problema non si è più verificato, nonostante nel frattempo fuori il
tempo sia parecchio umido, e ci siano stati diversi giorni di pioggia.

Evidentemente è qualcosa di completamente randomico, e se anche è
qualcosa che di tanto in tanto "va a massa" e scarica la batteria è
qualcosa che non dipende dalle condizioni del tempo e dall'umidità.

Tra l'altro, mi sono accorto che il cruscotto ha una spia che si
accende se ci sono problemi con l'alternatore: a motore in moto rimane
sempre spenta, quindi non dovrebbero essere problemi di alternatore.
TheOrbix
2007-12-14 19:12:01 UTC
Permalink
In article
Post by ***@cB
se sono i diodi lrotti 'altrnatore carica regolarmente..i diodi
servono per permettere il passaggio della corrente in una sola
direzione..se si rompono oltre che a caricare la batteria
l'alternatore te la scarica pure!!!!pensavo di essere stato chiaro
:p sembra di no 
Ah, ora finalmente ho capito. :-)
Beh, la cosa curiosa è che nelle ultime due settimane (mi tocco...)
il problema non si è più verificato, nonostante nel frattempo fuori
il tempo sia parecchio umido, e ci siano stati diversi giorni di
pioggia.
Evidentemente è qualcosa di completamente randomico, e se anche è
qualcosa che di tanto in tanto "va a massa" e scarica la batteria
èqualcosa che non dipende dalle condizioni del tempo e dall'umidità.
Tra l'altro, mi sono accorto che il cruscotto ha una spia che si
accende se ci sono problemi con l'alternatore: a motore in moto
rimanesempre spenta, quindi non dovrebbero essere problemi di
alternatore.
Se a qualcuno interessa sapere come è andata a finire... questa
mattina (dopo che il problema si era verificato di nuovo un paio di
volte), ho portato la macchina al concessionario per fare il
"tagliando", e gli ho spiegato il problema.

Mi ha detto che al 99% il problema dipende dalle autoradio Blaukpunt
montate sulle nuove Panda: a quanto pare hanno l'abitudine di
accendersi da sole di tanto in tanto, e ovviamente questo provoca lo
scaricamento della batteria.

Ora come ora ho fatto soltanto scollegare l'autoradio per vedere se in
questo modo il problema scompare.

Poi a gennaio mi ha suggerito di ripassare per smontare l'autoradio e
mandarla in riparazione alla Blaukpunt.

Staremo a vedere...

Continua a leggere su narkive:
Loading...